General

  1. Support php.conf per PHP version

    We’re using /etc/cl.selector/php.conf to add our own php.ini directives to selector. However, some of them are deprecated in some versions - or there are completely new ones in higher versions or with other defaults.

    It would be great if you could create for instance php56.conf php70.conf etc which would be used instead of php.conf if it exists.

    0 votes
    Vote
    Sign in
    (thinking…)
    Sign in with: Facebook Google
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    0 comments  ·  Flag idea as inappropriate…  ·  Admin →
1 2 8 9 10 12 Next →
  • Don't see your idea?

General

Categories

Feedback and Knowledge Base